Partagez
Aller en bas
avatar
Vinaphap
Messages : 915
Date d'inscription : 14/07/2017
Age : 46
Localisation : La Roche-sur-Yon, Vendée

Re: Vos questions sur le forum SR400 Yamaha

le Jeu 15 Mar - 10:50
J'ai trouvé, il suffit de regarder à l'endroit le plus évident, et pas en haut,  en bas, à gauche ou à droite, mais juste au-dessus de la phrase "photos de l'album de..."
Désolé du dérangement, et n'hésitez pas à compléter la vôtre et regarder la mienne, une fois que l'admin ou un modérateur aura validé.
avatar
Vinaphap
Messages : 915
Date d'inscription : 14/07/2017
Age : 46
Localisation : La Roche-sur-Yon, Vendée

Re: Vos questions sur le forum SR400 Yamaha

le Sam 17 Mar - 15:53
Coucou, j'ai uploadé des images jeudi dernier, est-ce que l'admin ou un modérateur pourrait les valider ? Merci !
avatar
gindolfi
Messages : 463
Date d'inscription : 28/11/2016
Age : 61
Localisation : suisse fr

Re: Vos questions sur le forum SR400 Yamaha

le Sam 17 Mar - 16:18
Courage Vina. Grand moment de solitude. Sleep Sleep
avatar
growleman
Messages : 2320
Date d'inscription : 14/07/2016
Age : 49
Localisation : Genève
http://www.sr400.org

Re: Vos questions sur le forum SR400 Yamaha

le Sam 17 Mar - 20:36
Voilà, c'est fait. Sorry, on ne reçoit pas d'alerte quand quelqu'un ajoute des photos dans sa galerie.
avatar
Vinaphap
Messages : 915
Date d'inscription : 14/07/2017
Age : 46
Localisation : La Roche-sur-Yon, Vendée

Re: Vos questions sur le forum SR400 Yamaha

le Dim 18 Mar - 1:21
Merci, effectivement il faut demander, car j'ai retrouvé des photos que j'avais uploadées il y a... Quelques mois ! Enfin maintenant on sait comment ça marche, à vos appareils photos !
avatar
sryal
Messages : 140
Date d'inscription : 24/07/2017
Localisation : Haute-Savoie limite Geneve

Re: Vos questions sur le forum SR400 Yamaha

le Dim 18 Mar - 9:58
Depuis quelques semaines j'ai des problèmes d'affichage  depuis firefox , en particulier sur ce forum.
Le premier symptôme a été la bannière d'accueil qui est passée du rouge au noir..je pensais que c'était volontaire.
Mai en y regardant de plus près,  des boutons manquaient..dont le fameux  : "envoyer une photo"
Le point commun , ils viennent tous du site:   illiweb.com.. .  
En allant sur ce site , et en autorisant l'affichage des images (cadenas vert )  les icônes , les couleurs re-apparaissent..      bon à savoir..

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
pepito
Messages : 1434
Date d'inscription : 12/06/2016
Age : 55
Localisation : mons belgique

Re: Vos questions sur le forum SR400 Yamaha

le Lun 26 Mar - 6:38
j'ai un mal de chien  ( et c'est peu dire ) à surfer sur le site depuis quelques temps lenteur blocages perpétuels soit mon ordi en fin de vie soit forum surchargé ?
faudrait il faire un peu de ménage informatique ?
avatar
gindolfi
Messages : 463
Date d'inscription : 28/11/2016
Age : 61
Localisation : suisse fr

Re: Vos questions sur le forum SR400 Yamaha

le Lun 26 Mar - 7:17
idem
avatar
growleman
Messages : 2320
Date d'inscription : 14/07/2016
Age : 49
Localisation : Genève
http://www.sr400.org

Re: Vos questions sur le forum SR400 Yamaha

le Lun 26 Mar - 7:55
Je constate que d'autres utilisateurs de forums hébergés sur la même plateforme que nous (forumactif) ont signalé également des lenteurs, comme par exemple [Vous devez être inscrit et connecté pour voir ce lien]
Peut-être l'admin peut-il prendre contact avec forumactif pour signaler le problème aussi?
avatar
Vinaphap
Messages : 915
Date d'inscription : 14/07/2017
Age : 46
Localisation : La Roche-sur-Yon, Vendée

Re: Vos questions sur le forum SR400 Yamaha

le Lun 26 Mar - 9:43
Je confirme, le chargement des pages est pénible parfois.
avatar
freddy.lombard
Messages : 1905
Date d'inscription : 04/06/2016
Age : 59
Localisation : Houdan (78)

Re: Vos questions sur le forum SR400 Yamaha

le Lun 26 Mar - 11:56
Curieux, moi qui surfe avec une bouse sous XP, je n'ai pas remarqué ça ; peut-être [Vous devez être inscrit et connecté pour voir ce lien] ?

Possible aussi que cela vienne de l'hébergeur : sur d'autres forums rattachés à Forumactif, des utilisateurs ont aussi signalé un ralentissement.
avatar
Zappa
Messages : 1066
Date d'inscription : 04/06/2016
Age : 54
Localisation : val d'oise

Re: Vos questions sur le forum SR400 Yamaha

le Lun 26 Mar - 12:27
ça fait 6 mois que je ne vois plus les images lol! lol! lol! lol! lol!
sauf si je passe par mon téléphone drunken drunken drunken drunken

_________________
“A mind is like a parachute. It doesn't work if it is not open.”
avatar
freddy.lombard
Messages : 1905
Date d'inscription : 04/06/2016
Age : 59
Localisation : Houdan (78)

Re: Vos questions sur le forum SR400 Yamaha

le Lun 26 Mar - 18:28
Tu es certain de ne pas avoir modifié des paramètres dans ton profil ?

avatar
growleman
Messages : 2320
Date d'inscription : 14/07/2016
Age : 49
Localisation : Genève
http://www.sr400.org

Re: Vos questions sur le forum SR400 Yamaha

le Lun 26 Mar - 21:42
freddy.lombard a écrit:Possible aussi que cela vienne de l'hébergeur : sur d'autres forums rattachés à Forumactif, des utilisateurs ont aussi signalé un ralentissement.
Oui, c'est ce que j'ai écrit ce matin Wink

freddy.lombard a écrit:Tu es certain de ne pas avoir modifié des paramètres dans ton profil ?
Je ne vois pas de paramètre dans le profil qui bloque l'affichage des images Question
Vérifie surtout si tu n'as pas un spyware comme ce gars qui avait le même genre de problème: [Vous devez être inscrit et connecté pour voir ce lien]
Si tu utilises un adblocker, vérifie que tu n'as pas bloqué servimg.com, c'est l'hébergeur qui stocke toutes les photos qu'on insère dans les messages.
avatar
Vinaphap
Messages : 915
Date d'inscription : 14/07/2017
Age : 46
Localisation : La Roche-sur-Yon, Vendée

Re: Vos questions sur le forum SR400 Yamaha

le Mar 27 Mar - 12:33
Le forum était inaccessible depuis hier soir, jusqu'à la fin de matinée, tout est rentré dans l'ordre ce midi.
avatar
growleman
Messages : 2320
Date d'inscription : 14/07/2016
Age : 49
Localisation : Genève
http://www.sr400.org

Re: Vos questions sur le forum SR400 Yamaha

le Mar 27 Mar - 12:50
Il semble que forumactif ait oublié de renouveler le domaine trodlabal.com.
À l'heure où j'écris (presque 13h), l'adresse sr400-forum.trodlabal.com est toujours introuvable.
Je l'avais bien dit que cette extension était naze Laughing
J'ai corrigé ce matin l'alias de sr400.org pour pointer sur sr400-forum.forumactif.com, et là ça marche.
avatar
Vinaphap
Messages : 915
Date d'inscription : 14/07/2017
Age : 46
Localisation : La Roche-sur-Yon, Vendée

Re: Vos questions sur le forum SR400 Yamaha

le Mar 27 Mar - 14:41
Je n'ai rien compris mais je te félicite pour ça !
avatar
freddy.lombard
Messages : 1905
Date d'inscription : 04/06/2016
Age : 59
Localisation : Houdan (78)

Re: Vos questions sur le forum SR400 Yamaha

le Mar 27 Mar - 15:36
Merci growleman.

Vinap' : l'url initiale du forum était sr400-forum.trodlabal.com ; l'extension .trodlabal est l'une de celles proposées par la « plateforme de création de forums gratuits » Forumactif lorsqu'on crée un forum chez eux.

Tiens, je vois que sur [Vous devez être inscrit et connecté pour voir ce lien] ils recrutent 2 codeurs, 2 évaluateurs, 1 pubeur et 1 animateur.
avatar
growleman
Messages : 2320
Date d'inscription : 14/07/2016
Age : 49
Localisation : Genève
http://www.sr400.org

Re: Vos questions sur le forum SR400 Yamaha

le Mar 27 Mar - 15:49
Oui, ça peut paraître obscur  Cool

En clair, ça donne ceci:

Les gars qui ont créé forumactif, l'hébergeur de notre forum, ont acheté plusieurs noms de domaines: forumactif.com, trodlabal.com, et tout plein de trucs dans la même veine créative.

Tous ces noms de domaines sont synonymes, ce qui veut dire que monjoliforum.trodlabal.com affiche le même contenu que monjoliforum.forumactif.com.

Lorsqu'ils ont créé notre forum, Freddy et Zappa ont succombé à l'exotisme et ont baptisé le forum sr400-forum.trodlabal.com. On pouvait aussi y accéder par sr400-forum.forumactif.com, mais bon chacun ses goûts.

Il y a quelques mois, après quelques discussions au sujet du référencement dans les moteurs de recherche, j'ai acheté le nom de domaine sr400.org par le biais de mon hébergeur à moi (Infomaniak, en Suisse) et je l'ai configuré pour que l'adresse forum.sr400.org  devienne synonyme de sr400-forum.trodlabal.com.

Tout ça fonctionnait parfaitement, puisque c'est fait pour. Mais voilà: lorsqu'on achète un nom de domaine, on n'en devient jamais vraiment le propriétaire. On paye un droit d'usage qui doit être renouvelé régulièrement (généralement tous les ans), un peu comme un bail locatif.

Ce qui s'est passé hier: les gars de forumactif ont probablement oublié de renouveler le nom de domaine trodlabal.com. Du coup, impossible d'accéder aux forums de type monjoliforum.trodlabal.com. Et donc impossible d'accéder à forum.sr400.org puisque c'est un synonyme de sr400-forum.trodlabal.com.

Par contre, le nom de domaine forumactif.com fonctionnait bien, lui. Donc on pouvait accéder à sr400-forum.forumactif.com. J'ai donc reconfiguré le domaine sr400.org pour que forum.sr400.org devienne synonyme de sr400-forum.forumactif.com. La mise à jour prend environ 1 heure avant d'être effective.

Du coup, notre forum est redevenu accessible par forum.sr400.org alors que sr400-forum.trodlabal.com ne l'est toujours pas.

Moralité: les plateformes gratuites c'est sympa pour débuter ou bricoler un truc dans son coin, mais dès qu'on prend de l'ampleur il faut savoir confier la gestion de ses données à des pros.
avatar
Vinaphap
Messages : 915
Date d'inscription : 14/07/2017
Age : 46
Localisation : La Roche-sur-Yon, Vendée

Re: Vos questions sur le forum SR400 Yamaha

le Mar 27 Mar - 17:50
Merci pour l'efficacité, car c'est quand ça ne fonctionne plus qu'on se rend compte comme c'est génial quand ça fonctionne !
avatar
pepito
Messages : 1434
Date d'inscription : 12/06/2016
Age : 55
Localisation : mons belgique

Re: Vos questions sur le forum SR400 Yamaha

le Jeu 29 Mar - 11:11
au boulot la consultation du site  est nickel  9,5 /10
à la maison c'est la cata 1/10
à n'y rien comprendre scratch
avatar
gindolfi
Messages : 463
Date d'inscription : 28/11/2016
Age : 61
Localisation : suisse fr

Re: Vos questions sur le forum SR400 Yamaha

le Jeu 29 Mar - 12:19
Faut rester au boulot Pépito... Cool
avatar
pepito
Messages : 1434
Date d'inscription : 12/06/2016
Age : 55
Localisation : mons belgique

Re: Vos questions sur le forum SR400 Yamaha

le Ven 30 Mar - 21:27
on dirait que ca s améliore ... Very Happy
avatar
Ricky93
Messages : 278
Date d'inscription : 30/06/2017
Localisation : CH (canton de Fribourg)

Re: Vos questions sur le forum SR400 Yamaha

le Mer 11 Avr - 15:19
Je confirme, il y a des lenteurs sur notre site favori Very Happy Very Happy Very Happy

Il semble y avoir un script à la con qui ralenti fortement le chargement des pages et également l'édition

Sous IE11, il existe une option "Inspect Element" et là, il est également possible de voir qu'il y a quelques erreurs qui sont certainement à l'origine de ces lenteurs ...

Une piste, le script avec le nom vpaid_7008d075.js

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
growleman
Messages : 2320
Date d'inscription : 14/07/2016
Age : 49
Localisation : Genève
http://www.sr400.org

Re: Vos questions sur le forum SR400 Yamaha

le Mer 11 Avr - 18:34
Il s'agit d'un diffuseur de banières publicitaires. Comme j'ai installé un bloqueur de pub (uBlock Origin), je n'ai pas de ralentissement (ni de pub!).
Contenu sponsorisé

Re: Vos questions sur le forum SR400 Yamaha

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum